RECALBOX 4.1 CON MÁS DE 5000 JUEGOS + KODI 17.6 CONFIGURADO POR LUTHOR10 (VERSIÓN DIC-2017)

Distintas imágenes preconfiguradas de diferentes sistemas.
Responder
Aliensyndrome
Toi Noob
Toi Noob
Mensajes: 5
Registrado: Sab Jun 16, 2018 3:30 pm
    Macintosh Safari

Re: RECALBOX 4.1 CON MÁS DE 5000 JUEGOS + KODI 17.6 CONFIGURADO POR LUTHOR10 (VERSIÓN DIC-2017)

Mensaje: # 7157Mensaje Aliensyndrome
Jue Jun 28, 2018 12:09 am

Ufff. Es de la versión de luthor10 tal y como viene. Lo que e hecho es meterme en películas y dar a varias y en todas me sale lo mismo. No e cambiado nada. 🤔

d2po
Toi Noob
Toi Noob
Mensajes: 8
Registrado: Mar Ene 23, 2018 7:25 am
    Windows 7 Firefox

Re: RECALBOX 4.1 CON MÁS DE 5000 JUEGOS + KODI 17.6 CONFIGURADO POR LUTHOR10 (VERSIÓN DIC-2017)

Mensaje: # 7290Mensaje d2po
Jue Jul 05, 2018 7:35 am

parece como si no te llegara intenet ...lo tienes por wifi o por cable? lo tienes activado? revisa los cables si es por donde lo tienes ...te funciona palantir o documentales? porque es muy raro que no te funcione solo el addon cine

josesaw
Toi Way
Toi Way
Mensajes: 48
Registrado: Lun Mar 19, 2018 7:50 pm
    Macintosh Safari
Agradecido : 3 veces
Agradecimiento recibido: 1 vez

Re: RECALBOX 4.1 CON MÁS DE 5000 JUEGOS + KODI 17.6 CONFIGURADO POR LUTHOR10 (VERSIÓN DIC-2017)

Mensaje: # 7558Mensaje josesaw
Mié Ago 08, 2018 6:38 pm

Buenas a todos!!os comento mi problema...uso esta imagen desde hace 7 meses y hace poco me paso lo siguiente...al encenderla me aparecía kodi como recién instalado ,con todos los addons pero la apariencia como de inicio y en inglés???
Alguien sabe lo que me a podido pasar??qie puedo hacer para que vuelva a estar como estaba antes???
Quemar otra vez la imagen??
Espero que alguien me pueda ayudar
Gracias!!

kamber
Toi ADMIN
Toi ADMIN
Mensajes: 758
Registrado: Sab Nov 11, 2017 1:34 am
    Linux Chrome
Agradecido : 323 veces
Agradecimiento recibido: 278 veces

Re: RECALBOX 4.1 CON MÁS DE 5000 JUEGOS + KODI 17.6 CONFIGURADO POR LUTHOR10 (VERSIÓN DIC-2017)

Mensaje: # 7560Mensaje kamber
Jue Ago 09, 2018 8:21 am

josesaw escribió:
Mié Ago 08, 2018 6:38 pm
Buenas a todos!!os comento mi problema...uso esta imagen desde hace 7 meses y hace poco me paso lo siguiente...al encenderla me aparecía kodi como recién instalado ,con todos los addons pero la apariencia como de inicio y en inglés???
Alguien sabe lo que me a podido pasar??qie puedo hacer para que vuelva a estar como estaba antes???
Quemar otra vez la imagen??
Espero que alguien me pueda ayudar
Gracias!!

Se ha desconfigurado, a veces pasa, no hay retorno, tendrías que quemarla de nuevo ó configurar de manera manual.
Si lo Quieres Lucha Por Conseguirlo

Responder

Volver a “Imágenes Configuradas”